



 
<!DOCTYPE html>
<html lang="en" dir="ltr">
<head>
<title>Ahok dan Djarot Bertandang ke Markas Slank - Riaupos.co</title>

<meta name="description" content="JAKARTA (RIAUPOS.CO)Calon Gubernur DKI Jakarta Basuki Tjahaja Purnama dan wakilnya, Djarot Saiful Hidayat menyambangi markas besar band Slank di Jalan Potlot III, Pancoran, Jakarta Selatan, Kamis (22/12/2016).Hal tersebut..." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Riaupos.co" />
<meta property="og:title" content="Ahok dan Djarot Bertandang ke Markas Slank - Riaupos.co" />
<meta property="og:description" content="JAKARTA (RIAUPOS.CO)Calon Gubernur DKI Jakarta Basuki Tjahaja Purnama dan wakilnya, Djarot Saiful Hidayat menyambangi markas besar band Slank di Jalan Potlot III, Pancoran, Jakarta Selatan, Kamis (22/12/2016).Hal tersebut..." />
<meta property="og:image" content="http://img-static.riaupos.co/Ahok-dan-Slank.jpg" />
<meta property="twitter:title" content="Ahok dan Djarot Bertandang ke Markas Slank - Riaupos.co" />
<meta property="twitter:image" content="http://img-static.riaupos.co/Ahok-dan-Slank.jpg" />
<meta property="og:url" content="http://www.riaupos.co/136815-berita-ahok-dan-djarot-bertandang-ke-markas-slank.html" />
<!-- Slider -->
<link href="layout/scripts/responsiveslides.js-v1.53/responsiveslides.css" rel="stylesheet" type="text/css" media="all">



<meta name="keywords" content="pilkada dki jakarta,pekanbaru,riau,berita riau,riau pos ">
<meta charset="iso-8859-1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="Riaupos.co" />
<meta name="copyright" content="Copyright &copy; 2015 PT Ripos Multimedia Korporasindo" />
<meta name="publisher" content="PT Ripos Multimedia Korporasindo" />
<meta name="p:domain_verify" content="4b4b9dba3986d9a11f77d04cbd27e41f"/>
<meta name="msvalidate.01" content="CE852934EE056A2E6DFDD52A91FF8358" />
<meta name="alexaVerifyID" content="MLnEnKJ-kChw7eza1GGQjoda87I"/> 
<meta name="language" content="Indonesian" />
<meta name="distribution" content="Global" />
<meta name="rating" content="General" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="revisit-after" content="2 days" />

<link rel="shortcut icon" type="image/x-icon" href="http://riaupos.co/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="Riaupos.co" href="http://www.riaupos.co/rss">
<link href="/layout/styles/main.css" rel="stylesheet" type="text/css" media="all">
<link href="/layout/styles/mediaqueries.css" rel="stylesheet" type="text/css" media="all">

<!--[if lt IE 9]>
<link href="layout/styles/ie/ie8.css" rel="stylesheet" type="text/css" media="all">
<script src="layout/scripts/ie/css3-mediaqueries.min.js"></script>
<script src="layout/scripts/ie/html5shiv.min.js"></script>
<![endif]-->
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"RNT0n1aMp4106C", domain:"riaupos.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=RNT0n1aMp4106C" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8620038916254589",
    enable_page_level_ads: true
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-28024108-1', 'riaupos.co');
  ga('send', 'pageview');

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66829121-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="layout/js/jquery-1.9.1.min.js"></script>
 <script src="layout/js/text-scroller.js" type="text/javascript"></script>  

<!-- BEGIN 33Across SiteCTRL Script -->
<script type='text/javascript'>
if(document.location.protocol=='http:'){
var Tynt=Tynt||[];Tynt.push('ayGNhMaVur5PZhrkHcnnVW');

(function(){var h,s=document.createElement('script');s.src='http://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();}
</script>
<!-- END 33Across SiteCTRL Script -->
</head>
<body class="boxed">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28024108-1', 'auto');
  ga('send', 'pageview');

</script>
<!--<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66829121-1', 'auto');
  ga('send', 'pageview');

</script>
-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v2.4&appId=1619809881594638";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="wrapper row0">
   <nav id="nav">
    <ul class="clear">
      <li><a href="spesial.php" title="Spesial Ahad"><span class="icon-caret-down"></span> Spesial 

Budaya</a>
        <ul>
          <li><a href="10-kategorispesial-alinea.html">Alinea</a></li>
		<li><a href="11-kategorispesial-buku.html">Buku</a></li>
		<li><a href="5-kategorispesial-catatan-akhir-pekan.html">Catatan Akhir Pekan</a></li>
		<li><a href="1-kategorispesial-cerita-pendek.html">Cerita Pendek</a></li>
		<li><a href="2-kategorispesial-esai.html">Esai</a></li>
		<li><a href="6-kategorispesial-ranggi.html">Ranggi</a></li>
		<li><a href="3-kategorispesial-sajak.html">Sajak</a></li>
		        </ul>
      </li>
      <li><a href="kolom.php" title="Kolom"><span class="icon-caret-down"></span> Kolom</a>
        <ul>
          <li><a href="2-penuliskolom-azrul-ananda.html">Azrul Ananda</a></li>
			<li><a href="8-penuliskolom-chaidir.html">Chaidir</a></li>
			<li><a href="1-penuliskolom-dahlan-iskan.html">Dahlan Iskan</a></li>
			<li><a href="12-penuliskolom-marhalim-zaini.html">Marhalim Zaini</a></li>
			<li><a href="10-penuliskolom-taufik-ikram-jamil.html">Taufik Ikram Jamil</a></li>
			<li><a href="6-penuliskolom-yusmar-yusuf.html">Yusmar Yusuf</a></li>
			        </ul>
      </li>
      <li><a href="opini.php" title="Opini"><span class="icon-caret-down"></span> Opini</a>
        <ul>
          <li><a href="8-penulisopini-atan-bingit.html">Atan Bingit</a></li>
			<li><a href="1-penulisopini-opini.html">Opini</a></li>
			<li><a href="7-penulisopini-surat-pembaca.html">Surat Pembaca</a></li>
			<li><a href="2-penulisopini-tajuk-rencana.html">Tajuk Rencana</a></li>
			        </ul>
      </li>
      <li><a href="/lowongan/" title="Lowongan">Lowongan</a></li>
      <li><a href="http://epaper.riaupos.co" title="E-Paper">E-Paper</a></li>
      <li><a href="http://majalah.riaupos.co" title="Majalah">Majalah</a></li>
      <li><a href="http://tv.riaupos.co" title="Riaupos TV">Riaupos TV</a></li>
      <li><a href="http://www.xpresiripos.com" target="_blank" title="xpresi">Xpresi</a></li>
      <li><a href="/galeri/">Galeri Foto</a></li>
      <li><a href="/iklan.php">Info Iklan</a></li>
      <li class="last-child"><a>
	  23 Desember 2016 - 13:31 WIB</a></li>
    </ul>
  </nav></div>

<div class="wrapper row1"> 
  <header id="header" class="full_width clear">
      <div class="one_third first">
      <a href="/"><img src="http://riaupos.co/images/logo-2015.png" border="0" alt="Riaupos.co"></a>
      </div>
      
      <div class="two_third">
      <div align="center" class="clear push15">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- standard 468 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8620038916254589"
     data-ad-slot="4243758150"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
      </div>
      
      </div>
  </header>
</div>

<div class="wrapper row2">
  <nav id="topnav">
    <ul class="clear">
    <li class="active"><a href="/" title="Homepage"><span class="icon-home icon-1x"></span></a></li>
    <li><a href='http://riaupos.co/kanal/riau.html'>Riau</a></li>
		<li><a href='http://riaupos.co/kanal/pekanbaru.html'>Pekanbaru</a></li>
		<li><a href='2-kategoriberita-hukum.html'>Hukum</a></li>
		<li><a href='6-kategoriberita-kriminal.html'>Kriminal</a></li>
		<li><a href='4-kategoriberita-olahraga.html'>Olahraga</a></li>
		<li><a href='8-kategoriberita-politik.html'>Politik</a></li>
		<li><a href='14-kategoriberita-nasional.html'>Nasional</a></li>
		<li><a href='9-kategoriberita-internasional.html'>Internasional</a></li>
		<li><a href='18-kategoriberita-kesehatan.html'>Kesehatan</a></li>
		<li><a href='31-kategoriberita-perca.html'>Perca</a></li>
		<li><a href='21-kategoriberita-begini-ceritanya.html'>Begini Ceritanya</a></li>
		<li><a href='25-kategoriberita-hiburan.html'>Hiburan</a></li>
		<li><a href='5-kategoriberita-ekonomibisnis.html'>Ekonomi-Bisnis</a></li>
		<li><a href='20-kategoriberita-pesona-indonesia.html'>Pesona Indonesia</a></li>
		<li><a href='16-kategoriberita-lingkungan.html'>Lingkungan</a></li>
		<li><a href='22-kategoriberita-liputan-khusus.html'>Liputan Khusus</a></li>
		<li><a href='12-kategoriberita-feature.html'>Feature</a></li>
		<li><a href='35-kategoriberita-kode-pos-riau.html'>Kode Pos Riau</a></li>
		      <li><a class="drop" href="berita.php" title="Berita">Lainnya</a>
        <ul>
        <li><a href='30-kategoriberita-advertorial.html'>Advertorial</a></li><li><a href='36-kategoriberita-alumni-unri.html'>ALUMNI UNRI</a></li><li><a href='34-kategoriberita-buku.html'>Buku</a></li><li><a href='19-kategoriberita-gaya-hidup.html'>Gaya Hidup</a></li><li><a href='33-kategoriberita-historia.html'>Historia</a></li><li><a href='24-kategoriberita-kebudayaan.html'>Kebudayaan</a></li><li><a href='23-kategoriberita-komunitas.html'>Komunitas</a></li><li><a href='37-kategoriberita-kuliner.html'>Kuliner</a></li><li><a href='10-kategoriberita-pendidikan.html'>Pendidikan</a></li><li><a href='32-kategoriberita-perempuan.html'>Perempuan</a></li><li><a href='38-kategoriberita-petuah-ramadhan.html'>Petuah Ramadhan</a></li><li><a href='7-kategoriberita-sosialita.html'>Sosialita</a></li><li><a href='26-kategoriberita-sumatera.html'>Sumatera</a></li><li><a href='11-kategoriberita-teknologi.html'>Teknologi</a></li>        </ul>
      </li>
      <li class="active"><a href="/indexberita.php" title="index">Index</a></li>
    </ul>
  </nav></div>
<!-- content -->
<div class="wrapper row3">
  <div id="container">
  
    <!-- ################################################################################################ -->
    <div id="homepage" class="clear">
	
		    
    <div align="center" class="clear push15"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970 x 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-5086276057744988"
     data-ad-slot="3873503353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




</div>
	
      	 
      <div class="two_third first">

	  
	   
		  <div class="font-small nospace"><a href="/">Depan</a> &gt;&gt; <a href="/berita.php">Berita</a> &gt;&gt; <a href="8-kategoriberita-politik.html">Politik</a> &gt;&gt;
			</div>
			<div class='font-medium' style='color:#ff7200;font-weight:bold;'>BERI KUE PADA BUNDA IFFET DAN DAFTAR JADI SLANKERS</div>
			<div class='font-xl minion'>Ahok dan Djarot Bertandang ke Markas Slank</div>
			<div class="clear push20" style="font-size:11px">23 Desember 2016 - 00:19 WIB &gt; 
			Dibaca 582 kali <a href="print.php?cat=8&id=136815" target="_blank"><img src="images/print.png" alt="" align="absmiddle"> Print</a> | <a href="#komentar">Komentar</a></div>
			 




			 <!-- AddThis Button BEGIN -->
            <div class="addthis_toolbox addthis_default_style">
            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
            <a class="addthis_button_tweet"></a>
            <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
            <a class="addthis_counter addthis_pill_style"></a></div>
            <script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e13d6392d73245d"></script>
            <!-- AddThis Button END -->
            <div class="divider4 clear push20"></div>

            
			<div><img src='http://img-static.riaupos.co/Ahok-dan-Slank.jpg' border='0' alt='Ahok dan Djarot Bertandang ke Markas Slank'></div>
			<div style='font-size:11px; color:#222; line-height:14px;'>Ahok, Djarot dan Slank. (SLANK.COM/INSTAGRAM/JPG)</div>
			<div class='divider4 clear push20'></div>
			<div class="clear push10">
				<div class="one_quarter first"> 
				<div class="fontcat">Berita Terkait</div>
				<div class="push20"><br>
				
						<h2 class="font-medium nospace"><a href="136735-berita-kata-ahok-perlu-kerja-keras-kalahkan-agussylvi.html">Kata Ahok Perlu Kerja Keras Kalahkan Agus-Sylvi</a></h2>
						<div class="divider4"></div>
						
						<h2 class="font-medium nospace"><a href="136579-berita-tim-aniessandiaga-pantau-penggunaan-surat-keterangan-pengganti-ektp.html">Tim Anies-Sandiaga Pantau Penggunaan Surat Keterangan Pengganti E-KTP</a></h2>
						<div class="divider4"></div>
						
						<h2 class="font-medium nospace"><a href="136495-berita-versi-survei-lembaga-spin-ahokdjarot-masih-yang-teratas-.html">Versi Survei Lembaga Spin, Ahok-Djarot Masih yang Teratas </a></h2>
						<div class="divider4"></div>
						
						<h2 class="font-medium nospace"><a href="136494-berita-kalau-jadi-wagub-sandiaga-akan-jual-saham-perusahaan-bir-bumd-dki-.html">Kalau Jadi Wagub, Sandiaga Akan Jual Saham Perusahaan Bir BUMD DKI </a></h2>
						<div class="divider4"></div>
						
						<h2 class="font-medium nospace"><a href="136411-berita-tak-mau-hadiri-debat-di-televisi-agus-yudhoyono-dinilai-takut.html">Tak Mau Hadiri Debat di Televisi, Agus Yudhoyono Dinilai Takut</a></h2>
						<div class="divider4"></div>
						
						<h2 class="font-medium nospace"><a href="135955-berita-sudah-dapat-rp30-m-ahok-yakin-bisa-kumpul-dana-kampanye-rp50-m.html">Sudah Dapat Rp30 M, Ahok Yakin Bisa Kumpul Dana Kampanye Rp50 M</a></h2>
						<div class="divider4"></div>
						
						<h2 class="font-medium nospace"><a href="135840-berita-kampanye-aniessandi-sudah-habiskan-dana-rp1908-miliar.html">Kampanye Anies-Sandi sudah Habiskan Dana Rp19,08 Miliar</a></h2>
						<div class="divider4"></div>
						
						<h2 class="font-medium nospace"><a href="135839-berita-kampanye-aniessandi-sudah-habiskan-dana-rp1908-miliar.html">Kampanye Anies-Sandi sudah Habiskan Dana Rp19,08 Miliar</a></h2>
						<div class="divider4"></div>
						
						<h2 class="font-medium nospace"><a href="135834-berita-ada-yang-curang-di-pilkada-lihat-orang-di-balik-itu.html">Ada yang Curang di Pilkada? Lihat Orang di Balik Itu</a></h2>
						<div class="divider4"></div>
						
						<h2 class="font-medium nospace"><a href="134579-berita-kampanye-di-pulo-gadung-ahok-dikerumuni-warga-.html">Kampanye di Pulo Gadung, Ahok Dikerumuni Warga </a></h2>
						<div class="divider4"></div>
						
<div class="clear push10">	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Matched Content -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:300px"
     data-ad-client="ca-pub-8620038916254589"
     data-ad-slot="6608721753"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
</div>	
<br><br>
					
					</div>	




				</div>

				
				<div class='three_quarter'>JAKARTA (RIAUPOS.CO) - Calon Gubernur DKI Jakarta Basuki Tjahaja Purnama dan wakilnya, Djarot Saiful Hidayat menyambangi markas besar band Slank di Jalan Potlot III, Pancoran, Jakarta Selatan, Kamis (22/12/2016).<br><br>Hal tersebut diketahui dari postingan akun Instagram resmi milik Slank. Pemilik album Restart Hati ini mengunggah foto tengah bersama Ahok dan Djarot. Menurut keterangan foto yang ditulis Slank, kedatangan Ahok dan Djarot dalam rangka silarurahmi, memberi kue kepada Bunda Iffet, dan mendaftar jadi Slankers, sebutan fans Slank.<br><br>"Apa yang terjadi? Ngepas di Hari Ibu, Pak Ahok dan Djarot baru saja silaturahmi ke Potlot, ngasih kue buat Bunda Iffet, sekalian bikin kartu anggota Slank Fans Club," tulis Slank.<br><br>"Usah resmi jadi Slankers nih Pak! Ngga lupa Slankfie dulu," sambungnya. Dalam foto terlihat personel Slank, Kaka, Ivan, dan Ridho mengenakan pakaian kotak-kotak mirip yang dipakai Ahok-Djarot. Sedangkan Bimbim mengacungkan dua jari sebagai gaya yang kerap ditampilkan. Sejumlah netizen pun berspekulasi soal kedatangan Ahok - Djarot ke Potlot terkait unsur politik.<b>(ded) <br><br>Laporan: JPG<br>Editor: Fopin A Sinaga</b><br>					

				<div class='pagination'></div>		<div class="clear push15" style='margin-top:6px;'>	
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Iklan Teks -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-8620038916254589"
     data-ad-slot="6441402154"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
 <div class="clear push15">
            <strong><a href="http://www.riaupos.co/widget.php" target="_blank">Dapatkan WIDGET update berita GRATIS untuk website/blog anda</a></strong>
            </div>
        <div class="clear push10">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Iklan Kotak 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5086276057744988"
     data-ad-slot="4197254950"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        </div>
		      

			   <div class="clear push20">
<a href="http://grahapenariau.riauniaga.co" target="_blank"><img src="/banner/grahapena1000.png" alt="Graha Pena Riau Space for Rent" /></a>
                </div>
			<a name="komentar"></a>
			<div class="fontcat"><img src="/images/icon-komentar.png" alt="" align="absmiddle" /> KOMENTAR</div>
                
                	
				<div class="clear">
					<div class="clear push20 fb-comments" data-href="http://www.riaupos.co/136815-berita-ahok-dan-djarot-bertandang-ke-markas-slank.html" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
					</div>
								
<div class="clear divider4 push20">

</div><div class='clear push15'>
	<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Matched Content -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:90px"
     data-ad-client="ca-pub-8620038916254589"
     data-ad-slot="6608721753"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>	
</div>		
                 
<div class='fontcat' style='font-weight:bold;font-size:1.5em'>Berita Update</div>

				 <div class="clear push10">
												
						<div class="one_quarter first" style='height:60px;overflow:hidden;width:110px; padding-bottom:4px;margin-bottom:4px;'>
						<a href="136837-berita-polri-jamin-aman.html"><img src='http://img-static.riaupos.co/resize/00-utama-crop.jpg' alt='' style='padding:3px; border:1px solid #ccc;margin:5px 0;width:100px;max-height:50px;'></a>
						</div>
						<div class="three_quarter font-large"><a href="136837-berita-polri-jamin-aman.html">Polri Jamin Aman</a>
                        <div style="font-size:10px; color:#8A8A8A;"><span class="icon-time"></span> Jumat, 23 Desember 2016 - 11:51 wib</div>
                        </div>
										
				<div class="clear divider2"></div>
				</div>
				 
				 <div class="clear push10">
												
						<div class="one_quarter first" style='height:60px;overflow:hidden;width:110px; padding-bottom:4px;margin-bottom:4px;'>
						<a href="136836-berita-12-ribu-sekolah-ikut-unbk----.html"><img src='http://img-static.riaupos.co/resize/sekolah.jpg' alt='' style='padding:3px; border:1px solid #ccc;margin:5px 0;width:100px;max-height:50px;'></a>
						</div>
						<div class="three_quarter font-large"><a href="136836-berita-12-ribu-sekolah-ikut-unbk----.html">12 Ribu Sekolah Ikut UNBK    </a>
                        <div style="font-size:10px; color:#8A8A8A;"><span class="icon-time"></span> Jumat, 23 Desember 2016 - 11:48 wib</div>
                        </div>
										
				<div class="clear divider2"></div>
				</div>
				 
				 <div class="clear push10">
												
						<div class="one_quarter first" style='height:60px;overflow:hidden;width:110px; padding-bottom:4px;margin-bottom:4px;'>
						<a href="136835-berita--jaga-stabilitas-ekonomi-di-level-baru.html"><img src='http://img-static.riaupos.co/resize/00-jeka-crop.jpg' alt='' style='padding:3px; border:1px solid #ccc;margin:5px 0;width:100px;max-height:50px;'></a>
						</div>
						<div class="three_quarter font-large"><a href="136835-berita--jaga-stabilitas-ekonomi-di-level-baru.html"> Jaga Stabilitas Ekonomi di Level Baru</a>
                        <div style="font-size:10px; color:#8A8A8A;"><span class="icon-time"></span> Jumat, 23 Desember 2016 - 11:38 wib</div>
                        </div>
										
				<div class="clear divider2"></div>
				</div>
				 
				 <div class="clear push10">
												
						<div class="one_quarter first" style='height:60px;overflow:hidden;width:110px; padding-bottom:4px;margin-bottom:4px;'>
						<a href="136834-berita-biaya-kampanye-dari-dana-awal-buka-rekening.html"><img src='http://img-static.riaupos.co/resize/12-komisioner.jpg' alt='' style='padding:3px; border:1px solid #ccc;margin:5px 0;width:100px;max-height:50px;'></a>
						</div>
						<div class="three_quarter font-large"><a href="136834-berita-biaya-kampanye-dari-dana-awal-buka-rekening.html">Biaya Kampanye dari Dana Awal Buka Rekening</a>
                        <div style="font-size:10px; color:#8A8A8A;"><span class="icon-time"></span> Jumat, 23 Desember 2016 - 11:35 wib</div>
                        </div>
										
				<div class="clear divider2"></div>
				</div>
				 
				 <div class="clear push10">
												
						<div class="one_quarter first" style='height:60px;overflow:hidden;width:110px; padding-bottom:4px;margin-bottom:4px;'>
						<a href="136833-berita-peran-perempuan-tak-boleh-dihambat.html"><img src='http://img-static.riaupos.co/resize/3-Peringatan.jpg' alt='' style='padding:3px; border:1px solid #ccc;margin:5px 0;width:100px;max-height:50px;'></a>
						</div>
						<div class="three_quarter font-large"><a href="136833-berita-peran-perempuan-tak-boleh-dihambat.html">Peran Perempuan Tak Boleh Dihambat</a>
                        <div style="font-size:10px; color:#8A8A8A;"><span class="icon-time"></span> Jumat, 23 Desember 2016 - 11:31 wib</div>
                        </div>
										
				<div class="clear divider2"></div>
				</div>
				 			
              <div class="clear push15">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- matched -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:100px"
     data-ad-client="ca-pub-8620038916254589"
     data-ad-slot="2546698950"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
              
				 <div class="clear push10">
												
						<div class='one_quarter first' style='height:60px;overflow:hidden;width:110px; padding-bottom:4px;margin-bottom:4px;'>
						<a href="136831-berita-tes-urine-empat-asn-pemprov-positif.html"><img src="http://img-static.riaupos.co/resize/09-urine.jpg" alt='' style='padding:3px; border:1px solid #ccc;margin:5px 0;width:100px;max-height:50px;'></a>
						</div>
						<div class="three_quarter font-large"><a href="136831-berita-tes-urine-empat-asn-pemprov-positif.html">Tes Urine, Empat ASN Pemprov Positif</a>
                        <div style="font-size:10px; color:#8A8A8A;"><span class="icon-time"></span> Jumat, 23 Desember 2016 - 11:08 wib</div>
                        </div>
										
				<div class="clear divider2"></div>
				</div>
				 
				 <div class="clear push10">
												
						<div class='one_quarter first' style='height:60px;overflow:hidden;width:110px; padding-bottom:4px;margin-bottom:4px;'>
						<a href="136830-berita-uus-bank-riau-kepri-jadi-pilot-project.html"><img src="http://img-static.riaupos.co/resize/5-BRK.jpg" alt='' style='padding:3px; border:1px solid #ccc;margin:5px 0;width:100px;max-height:50px;'></a>
						</div>
						<div class="three_quarter font-large"><a href="136830-berita-uus-bank-riau-kepri-jadi-pilot-project.html">UUS Bank Riau Kepri Jadi Pilot Project</a>
                        <div style="font-size:10px; color:#8A8A8A;"><span class="icon-time"></span> Jumat, 23 Desember 2016 - 11:01 wib</div>
                        </div>
										
				<div class="clear divider2"></div>
				</div>
				 
				 <div class="clear push10">
												
						<div class='one_quarter first' style='height:60px;overflow:hidden;width:110px; padding-bottom:4px;margin-bottom:4px;'>
						<a href="136828-berita-kompetisi-pertamina-d’gil-berhadiah-rp500-juta.html"><img src="http://img-static.riaupos.co/resize/5-Pertamina.jpg" alt='' style='padding:3px; border:1px solid #ccc;margin:5px 0;width:100px;max-height:50px;'></a>
						</div>
						<div class="three_quarter font-large"><a href="136828-berita-kompetisi-pertamina-d’gil-berhadiah-rp500-juta.html">Kompetisi Pertamina d’Gil Berhadiah Rp500 Juta</a>
                        <div style="font-size:10px; color:#8A8A8A;"><span class="icon-time"></span> Jumat, 23 Desember 2016 - 10:42 wib</div>
                        </div>
										
				<div class="clear divider2"></div>
				</div>
				 
				 <div class="clear push10">
												
						<div class='one_quarter first' style='height:60px;overflow:hidden;width:110px; padding-bottom:4px;margin-bottom:4px;'>
						<a href="136827-berita-industri-pengolahan-tumbuh-54-persen.html"><img src="http://img-static.riaupos.co/resize/6-Airlangga-Hartarto.jpg" alt='' style='padding:3px; border:1px solid #ccc;margin:5px 0;width:100px;max-height:50px;'></a>
						</div>
						<div class="three_quarter font-large"><a href="136827-berita-industri-pengolahan-tumbuh-54-persen.html">Industri Pengolahan Tumbuh 5,4 Persen</a>
                        <div style="font-size:10px; color:#8A8A8A;"><span class="icon-time"></span> Jumat, 23 Desember 2016 - 10:38 wib</div>
                        </div>
										
				<div class="clear divider2"></div>
				</div>
				 
				 <div class="clear push10">
												
						<div class='one_quarter first' style='height:60px;overflow:hidden;width:110px; padding-bottom:4px;margin-bottom:4px;'>
						<a href="136826-berita-citilink-targetkan-7500-wisatawan-cina-ke-tanjungpinang.html"><img src="http://img-static.riaupos.co/resize/6-Citilink.jpg" alt='' style='padding:3px; border:1px solid #ccc;margin:5px 0;width:100px;max-height:50px;'></a>
						</div>
						<div class="three_quarter font-large"><a href="136826-berita-citilink-targetkan-7500-wisatawan-cina-ke-tanjungpinang.html">Citilink Targetkan 7.500 Wisatawan Cina ke Tanjungpinang</a>
                        <div style="font-size:10px; color:#8A8A8A;"><span class="icon-time"></span> Jumat, 23 Desember 2016 - 10:32 wib</div>
                        </div>
										
				<div class="clear divider2"></div>
				</div>
				           </div>
      </div>
	  	   <!-- #### KOLOM KANAN #### -->

      <div class="one_third"> 

 <div class="boxholder clear push15">
 <a href="https://play.google.com/store/apps/details?id=com.wriauposco" target="_blank"><img src="banner/2016/rpoandroid.jpg" alt="Riau Pos Android">
<div class="psg"></div></a>
</div>
      <div class="fontcat push10">Cari Berita</div>  
        <div class="clear push20">
        <form action="http://riaupos.co/google_search.php" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-8620038916254589:1112750559" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="35" />
    <input type="submit" name="sa" value="Go" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.co.id/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
        </div>

		
<div class="clear push15">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- baljudul -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5086276057744988"
     data-ad-slot="1009422559"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
   </div>
    
        <div class="clear push20">
        <form action="search.php?" method="get" name="searchform">
        <input type="hidden" value="cari" name="aksi" />
        <input placeholder="Cari berita..." name="q" size="30" id="s" type="text">
        <input class="search-button" value="Go" type="submit">
        </form>
        </div> 
		
		
		       
        
       
        <div class="clear push30">
        <div class='fontcat' style='margin-bottom:4px;'>Politik Terbaru</div>
<div class='center-cropped' style="background-image: url('http://img-static.riaupos.co/resize/12-komisioner.jpg');background-repeat:no-repeat; float:left;margin-right:6px;margin-bottom:4px;margin-top:4px;border:1px solid :#999;">

<img src="http://img-static.riaupos.co/resize/12-komisioner.jpg" alt='Biaya Kampanye dari Dana Awal Buka Rekening' style='padding:2px;background:#FFF;'></div><div style='display:block;float:left;width:205px;'>
				<div class='font-medium nospace'><a href="http://riaupos.co/136834-berita-biaya-kampanye-dari-dana-awal-buka-rekening.html">Biaya Kampanye dari Dana Awal Buka Rekening</a></div>
				<p class="nospace"><span style='font-size:10px; color:#d6640e;'> Jumat, 23 Desember 2016 - 11:35 WIB</span></p></div>
				<div class='clear divider2'></div>
<div class='center-cropped' style="background-image: url('http://img-static.riaupos.co/resize/Ahok.jpg');background-repeat:no-repeat; float:left;margin-right:6px;margin-bottom:4px;margin-top:4px;border:1px solid :#999;">

<img src="http://img-static.riaupos.co/resize/Ahok.jpg" alt='Hadapi Sidang di PN, Ahok Tak Bisa Mudik Natal' style='padding:2px;background:#FFF;'></div><div style='display:block;float:left;width:205px;'>
				<div class='font-medium nospace'><a href="http://riaupos.co/136820-berita-hadapi-sidang-di-pn-ahok-tak-bisa-mudik-natal.html">Hadapi Sidang di PN, Ahok Tak Bisa Mudik Natal</a></div>
				<p class="nospace"><span style='font-size:10px; color:#d6640e;'> Jumat, 23 Desember 2016 - 00:56 WIB</span></p></div>
				<div class='clear divider2'></div>
<div class='center-cropped' style="background-image: url('http://img-static.riaupos.co/resize/anas.jpg');background-repeat:no-repeat; float:left;margin-right:6px;margin-bottom:4px;margin-top:4px;border:1px solid :#999;">

<img src="http://img-static.riaupos.co/resize/anas.jpg" alt='Ajang Pembalasan terhadap SBY, Anas Urbaningrum Disarankan Gabung Hanura' style='padding:2px;background:#FFF;'></div><div style='display:block;float:left;width:205px;'>
				<div class='font-medium nospace'><a href="http://riaupos.co/136811-berita-ajang-pembalasan-terhadap-sby-anas-urbaningrum-disarankan-gabung-hanura.html">Ajang Pembalasan terhadap SBY, Anas Urbaningrum Disarankan Gabung Hanura</a></div>
				<p class="nospace"><span style='font-size:10px; color:#d6640e;'> Kamis, 22 Desember 2016 - 20:27 WIB</span></p></div>
				<div class='clear divider2'></div>
<div class='center-cropped' style="background-image: url('http://img-static.riaupos.co/resize/OSO_pontianak_d.jpg');background-repeat:no-repeat; float:left;margin-right:6px;margin-bottom:4px;margin-top:4px;border:1px solid :#999;">

<img src="http://img-static.riaupos.co/resize/OSO_pontianak_d.jpg" alt='Wuih, Pak Oso Bawa "Gerbong" DPD ke Hanura, Jumlahnya...' style='padding:2px;background:#FFF;'></div><div style='display:block;float:left;width:205px;'>
				<div class='font-medium nospace'><a href="http://riaupos.co/136808-berita-wuih-pak-oso-bawa-gerbong-dpd-ke-hanura-jumlahnya.html">Wuih, Pak Oso Bawa "Gerbong" DPD ke Hanura, Jumlahnya...</a></div>
				<p class="nospace"><span style='font-size:10px; color:#d6640e;'> Kamis, 22 Desember 2016 - 19:49 WIB</span></p></div>
				<div class='clear divider2'></div>
<div class='center-cropped' style="background-image: url('http://img-static.riaupos.co/resize/anies_sandiaga11.jpg');background-repeat:no-repeat; float:left;margin-right:6px;margin-bottom:4px;margin-top:4px;border:1px solid :#999;">

<img src="http://img-static.riaupos.co/resize/anies_sandiaga11.jpg" alt='Hasil Polling Pandji: Putaran Kedua untuk Ahok dan Anies' style='padding:2px;background:#FFF;'></div><div style='display:block;float:left;width:205px;'>
				<div class='font-medium nospace'><a href="http://riaupos.co/136806-berita-hasil-polling-pandji-putaran-kedua-untuk-ahok-dan-anies.html">Hasil Polling Pandji: Putaran Kedua untuk Ahok dan Anies</a></div>
				<p class="nospace"><span style='font-size:10px; color:#d6640e;'> Kamis, 22 Desember 2016 - 19:30 WIB</span></p></div>
				<div class='clear divider2'></div> <div class="clear push15">
 
        </div>
<div class="clear push15">
<a href="http://sumatranet.net.id" target="_blank"><img src="/banner/sumatranet.jpg" alt="sumatranet" /></a>
</div>

<!--
<div class="boxholder clear push15">
<a href="http://riaupos.co/banner/Jufry-Jubir2.jpg" target="_blank"><img src="http://riaupos.co/banner/Jufry-Jubir.jpg" alt="F. Surbakri"></a>
</div>
-->
<div class="clear push15" style='border:1px solid #ccc;'>
<a href="http://ranggiriaupos.com" target="_blank"><img src="/banner/rannggirp.jpg" alt="Ranggi Riau Pos" /></a>
</div>	

			  
        
	<div class="boxholder  clear push15">
<div id="SC_TBlock_207621" class="SC_TBlock">loading...</div> 
</div>	   
        
        <div class="clear push15">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- baljudul -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5086276057744988"
     data-ad-slot="1009422559"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- /49395846/riaupos 
<div id='div-gpt-ad-1435572890576-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435572890576-0'); });
</script>
</div>-->
        </div>
        <!-- ############### SOCIAL MEDIA #################### -->
        <div class="clear push30">
        <div class="fontcat">Follow Us</div>
        <div class="divider2 nospace"></div>
        <div class="fb-like push20" data-href="https://www.facebook.com/pages/riaupos/246706163682" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
         <div class="push20"><a href="https://twitter.com/riaupos" class="twitter-follow-button" data-show-count="true" data-lang="en">Follow @riaupos</a></div>

    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        <!-- Place this tag where you want the widget to render. -->
    
        <div class="g-follow push20" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/105208197059958023510" data-rel="publisher"></div>
        
        <!-- Place this tag after the last widget tag. -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
        
        </div>

<div class="clear push30">
   <div class='fontcat' style='margin-bottom:4px;'>Populer hari ini</div>

         
<div class='center-cropped' style="background-image: url('http://img-static.riaupos.co/resize/AFF-Final.jpg');background-repeat:no-repeat; float:left;margin-right:6px;margin-bottom:4px;border:1px solid :#999;margin-top:4px;">

<img src="http://img-static.riaupos.co/resize/AFF-Final.jpg" alt='Ranking FIFA Indonesia Langsung Melesat Naik' style='padding:2px;background:#FFF;'></div><div style='display:block;float:left;width:205px;'>
				<div class='font-medium nospace'><a href="http://riaupos.co/136818-berita-ranking-fifa-indonesia-langsung-melesat-naik.html">Ranking FIFA Indonesia Langsung Melesat Naik</a></div>
				<p class="nospace"><span style='font-size:10px; color:#d6640e;'>Dibaca 1113 kali</span></p></div>
				<div class='clear divider2'></div>
<div class='center-cropped' style="background-image: url('../images/nocamera.jpg'); float:left;margin-right:6px;margin-bottom:4px;border:1px solid :#999;">

<a href="http://riaupos.co/136819-berita-waduh-dua-siswa-mesum-di-warung-videonya-menyebar-.html"><img src="../images/nocamera.jpg" alt='Waduh... Dua Siswa Mesum di Warung, Videonya Menyebar ' style='padding:2px; margin:4px 2px; border:1px solid #eee;'></a></div><div style='display:block;float:left;width:205px;'>
				<div class='font-medium nospace'><a href="http://riaupos.co/136819-berita-waduh-dua-siswa-mesum-di-warung-videonya-menyebar-.html">Waduh... Dua Siswa Mesum di Warung, Videonya Menyebar </a></div>
				<p class="nospace"><span style='font-size:10px; color:#d6640e;'>Dibaca 984 kali</span></p></div>
				<div class='clear divider2'></div>
<div class='center-cropped' style="background-image: url('http://img-static.riaupos.co/resize/Juru-Bicara-KPK-Febri-Diansyah.jpg');background-repeat:no-repeat; float:left;margin-right:6px;margin-bottom:4px;border:1px solid :#999;margin-top:4px;">

<img src="http://img-static.riaupos.co/resize/Juru-Bicara-KPK-Febri-Diansyah.jpg" alt='KPK Kembali Tahan Seorang Bupati' style='padding:2px;background:#FFF;'></div><div style='display:block;float:left;width:205px;'>
				<div class='font-medium nospace'><a href="http://riaupos.co/136816-berita-kpk-kembali-tahan-seorang-bupati.html">KPK Kembali Tahan Seorang Bupati</a></div>
				<p class="nospace"><span style='font-size:10px; color:#d6640e;'>Dibaca 692 kali</span></p></div>
				<div class='clear divider2'></div>
<div class='center-cropped' style="background-image: url('http://img-static.riaupos.co/resize/Martinus-Sitompul.jpg');background-repeat:no-repeat; float:left;margin-right:6px;margin-bottom:4px;border:1px solid :#999;margin-top:4px;">

<img src="http://img-static.riaupos.co/resize/Martinus-Sitompul.jpg" alt='Satu Wanita Teroris Kembali Ditangkap, Mau Ngebom Bali  ' style='padding:2px;background:#FFF;'></div><div style='display:block;float:left;width:205px;'>
				<div class='font-medium nospace'><a href="http://riaupos.co/136814-berita-satu-wanita-teroris-kembali-ditangkap-mau-ngebom-bali--.html">Satu Wanita Teroris Kembali Ditangkap, Mau Ngebom Bali  </a></div>
				<p class="nospace"><span style='font-size:10px; color:#d6640e;'>Dibaca 623 kali</span></p></div>
				<div class='clear divider2'></div>
<div class='center-cropped' style="background-image: url('http://img-static.riaupos.co/resize/Kapolda-Metro-Jaya.jpg');background-repeat:no-repeat; float:left;margin-right:6px;margin-bottom:4px;border:1px solid :#999;margin-top:4px;">

<img src="http://img-static.riaupos.co/resize/Kapolda-Metro-Jaya.jpg" alt='Lokasi Sidang Ahok Dipindahkan ke Jakarta Selatan' style='padding:2px;background:#FFF;'></div><div style='display:block;float:left;width:205px;'>
				<div class='font-medium nospace'><a href="http://riaupos.co/136823-berita-lokasi-sidang-ahok-dipindahkan-ke-jakarta-selatan.html">Lokasi Sidang Ahok Dipindahkan ke Jakarta Selatan</a></div>
				<p class="nospace"><span style='font-size:10px; color:#d6640e;'>Dibaca 623 kali</span></p></div>
				<div class='clear divider2'></div>
<div class='center-cropped' style="background-image: url('http://img-static.riaupos.co/resize/Kapolri4.jpg');background-repeat:no-repeat; float:left;margin-right:6px;margin-bottom:4px;border:1px solid :#999;margin-top:4px;">

<img src="http://img-static.riaupos.co/resize/Kapolri4.jpg" alt='Polisi Tangkap Tujuh Orang Pelaku Sweeping di Solo' style='padding:2px;background:#FFF;'></div><div style='display:block;float:left;width:205px;'>
				<div class='font-medium nospace'><a href="http://riaupos.co/136822-berita-polisi-tangkap-tujuh-orang-pelaku-sweeping-di-solo.html">Polisi Tangkap Tujuh Orang Pelaku Sweeping di Solo</a></div>
				<p class="nospace"><span style='font-size:10px; color:#d6640e;'>Dibaca 613 kali</span></p></div>
				<div class='clear divider2'></div>
<div class='center-cropped' style="background-image: url('http://img-static.riaupos.co/resize/Ahok-dan-Slank.jpg');background-repeat:no-repeat; float:left;margin-right:6px;margin-bottom:4px;border:1px solid :#999;margin-top:4px;">

<img src="http://img-static.riaupos.co/resize/Ahok-dan-Slank.jpg" alt='Ahok dan Djarot Bertandang ke Markas Slank' style='padding:2px;background:#FFF;'></div><div style='display:block;float:left;width:205px;'>
				<div class='font-medium nospace'><a href="http://riaupos.co/136815-berita-ahok-dan-djarot-bertandang-ke-markas-slank.html">Ahok dan Djarot Bertandang ke Markas Slank</a></div>
				<p class="nospace"><span style='font-size:10px; color:#d6640e;'>Dibaca 582 kali</span></p></div>
				<div class='clear divider2'></div>
<div class='center-cropped' style="background-image: url('http://img-static.riaupos.co/resize/Ahok.jpg');background-repeat:no-repeat; float:left;margin-right:6px;margin-bottom:4px;border:1px solid :#999;margin-top:4px;">

<img src="http://img-static.riaupos.co/resize/Ahok.jpg" alt='Hadapi Sidang di PN, Ahok Tak Bisa Mudik Natal' style='padding:2px;background:#FFF;'></div><div style='display:block;float:left;width:205px;'>
				<div class='font-medium nospace'><a href="http://riaupos.co/136820-berita-hadapi-sidang-di-pn-ahok-tak-bisa-mudik-natal.html">Hadapi Sidang di PN, Ahok Tak Bisa Mudik Natal</a></div>
				<p class="nospace"><span style='font-size:10px; color:#d6640e;'>Dibaca 552 kali</span></p></div>
				<div class='clear divider2'></div>
<div class='center-cropped' style="background-image: url('http://img-static.riaupos.co/resize/Kadisdikbud-Taput.jpg');background-repeat:no-repeat; float:left;margin-right:6px;margin-bottom:4px;border:1px solid :#999;margin-top:4px;">

<img src="http://img-static.riaupos.co/resize/Kadisdikbud-Taput.jpg" alt='Usai Diciduk dan Diperiksa, Kadisdikbud Taput Diboyong ke Polda' style='padding:2px;background:#FFF;'></div><div style='display:block;float:left;width:205px;'>
				<div class='font-medium nospace'><a href="http://riaupos.co/136813-berita-usai-diciduk-dan-diperiksa-kadisdikbud-taput-diboyong-ke-polda.html">Usai Diciduk dan Diperiksa, Kadisdikbud Taput Diboyong ke Polda</a></div>
				<p class="nospace"><span style='font-size:10px; color:#d6640e;'>Dibaca 460 kali</span></p></div>
				<div class='clear divider2'></div>
<div class='center-cropped' style="background-image: url('http://img-static.riaupos.co/resize/Tax-amnesty.jpg');background-repeat:no-repeat; float:left;margin-right:6px;margin-bottom:4px;border:1px solid :#999;margin-top:4px;">

<img src="http://img-static.riaupos.co/resize/Tax-amnesty.jpg" alt='Sementara Ini, Dana Rrpatriasi Tax Amnesty November Capai Rp67 Triliun' style='padding:2px;background:#FFF;'></div><div style='display:block;float:left;width:205px;'>
				<div class='font-medium nospace'><a href="http://riaupos.co/136821-berita-sementara-ini-dana-rrpatriasi-tax-amnesty-november-capai-rp67-triliun.html">Sementara Ini, Dana Rrpatriasi Tax Amnesty November Capai Rp67 Triliun</a></div>
				<p class="nospace"><span style='font-size:10px; color:#d6640e;'>Dibaca 419 kali</span></p></div>
				<div class='clear divider2'></div></div> 
<div class="fb-page" data-href="https://www.facebook.com/riaupos/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/riaupos/"><a href="https://www.facebook.com/riaupos/">Riau Post</a></blockquote></div></div>
        </div>
		 </div>
    </div>
    <!-- ################################################################################################ -->
    <div class="clear"></div>
  </div>
</div>

<script type="text/javascript">var SC_CId = "207621",SC_Domain="n.ads1-adnow.com";SC_Start_207621=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script> 

<script src="layout/scripts/responsiveslides.js-v1.53/responsiveslides.min.js"></script>
<script src="layout/scripts/jquery-mobilemenu.min.js"></script>
<script src="layout/scripts/custom.js"></script>      


<!-- Footer -->

<div align="center" class="clear">

</div>
<div class="wrapper row4">
<div id="copyright" class="clear">
  <p class="fl_left">
    &copy; 2015 PT RIPOS MULTIMEDIA KORPORASINDO | 
    <a href="/redaksi.php">Redaksional</a> | 
    <a href="/disclaimer.php">Disclaimer &amp; Copyright</a> | 
    <a href="/pedoman.php">Pedoman Pemberitaan Media Siber</a>
  </p>
    <p class="fl_right"><a href="/contact.php">Hubungi Kami</a> | <a href="/iklan.php">Info Iklan</a></p>
</div>
<div class="divider1"></div>

<div id="footer" class="clear">
	<div class="one_fifth first">
    <h2 class="footer_title">Riau</h2>
        <nav class="footer_nav">
        <ul class="nospace">
        <li><a href="/">Riau Pos</a></li>
        <li><a href="http://www.dumaipos.co/" target="_blank">Dumai Pos</a></li>
        <li><a href="#">Pekanbaru Pos</a></li>
        <li><a href="http://www.pekanbarumx.co/" target="_blank">Pekanbaru MX</a></li>
        <li><a href="http://www.riaupotenza.com/" target="_blank">Riau Potenza</a></li>
        <li><a href="http://www.xpresiripos.com/" target="_blank">Xpresi Magazine</a></li>
        <li><a href="http://www.riautelevisi.com/" target="_blank">Riau Televisi</a></li>
        <li><a href="http://www.freshradioriau.com/" target="_blank">94.3 FM Fresh Radio</a></li>
        </ul>        
        </nav>
    </div>
    
    <div class="one_fifth">
    <h2 class="footer_title">Kepulauan Riau</h2>
        <nav class="footer_nav">
        <ul class="nospace">
        <li><a href="http://www.batampos.co.id/" target="_blank">Batam Pos</a></li>
        <li><a href="http://www.tanjungpinangpos.co.id/" target="_blank">Tanjungpinang Pos</a></li> 
        <li><a href="http://www.posmetrobatam.com/" target="_blank">Posmetro Batam</a></li> 
        <li><a href="http://www.batamtvnews.com/" target="_blank">Batam TV</a></li> 
        </ul>        
        </nav>
    </div>
    
    <div class="one_fifth">
    <h2 class="footer_title">Sumatera Barat</h2>
        <nav class="footer_nav">
        <ul class="nospace">
        <li><a href="http://www.padangekspres.co.id/" target="_blank">Padang Ekspres</a></li>
        <li><a href="http://www.rakyatsumbar.com" target="_blank">Rakyat Sumbar</a></li>
        <li><a href="http://www.posmetropadang.com/" target="_blank">Posmetro Padang</a></li>
        <li><a href="http://www.padangtv.co.id/" target="_blank">Padang TV</a></li> 
        <li><a href="http://www.triarga.tv/" target="_blank">Triarga TV</a></li>
        <li><a href="http://www.padangtoday.com/" target="_blank">Padang Today</a></li>
        </ul>   </nav>
     </div>
    
    <div class="one_fifth">
    <h2 class="footer_title">Sumatera Utara</h2>
       <nav class="footer_nav">
        <ul class="nospace">
        <li><a href="http://www.sumutpos.co/" target="_blank">Sumut Pos</a></li>
        <li><a href="http://www.posmetro-medan.com/" target="_blank">Posmetro Medan</a></li>
        <li><a href="http://www.metrosiantar.com/" target="_blank">Metro Siantar</a></li>
        </ul>  </nav>
    </div>
    
    <div class="one_fifth">
    <h2 class="footer_title">Support by</h2>
       <nav class="footer_nav">
        <ul class="nospace">
        <li><a href="http://www.jawapos.com/" target="_blank">Jawa Pos</a></li>
        <li><a href="http://www.indopos.co.id/" target="_blank">Indo Pos</a></li>
        <li><a href="http://www.jpnn.com/" target="_blank">JPNN</a></li>
        <li><a href="http://www.rmol.co/" target="_blank">RMOL</a></li>
        </ul> </nav>
    </div>
</div>

</div>


&nbsp;
<div align="center"><script id="_waucne">var _wau = _wau || []; _wau.push(["small", "7325bv43ca7d", "cne"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/small.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script>

</div>
<!-- Scripts -->
<script src="/layout/scripts/responsiveslides.js-v1.53/responsiveslides.min.js"></script>
<script src="/layout/scripts/jquery-mobilemenu.min.js"></script>
<script src="/layout/scripts/custom.js"></script>
<script src="https://script.opentracker.net/?site=riaupos.co"></script>
<!-- Histats.com  START (hidden counter)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="hit tracker" ><script  type="text/javascript" >
try {Histats.start(1,3435380,4,0,0,0,"");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?3435380&101" alt="hit tracker" border="0"></a></noscript>
<!-- Histats.com  END  -->
</body>
</html>
